(ex50) Can't load flask debugger on Powershell

Hello, I was doing well through ex50 until part about exporting FLASK_DEBUG=1, when I try to do it, Powershell does not recognize this command at all. How do I do it on Powershell?

(lpthw) > export FLASK_DEBUG=1
export : The term 'export' is not recognized as the name of a cmdlet, function, script file, or operable program. Check the spelling of the name, or if a path was included,
 verify that the path is correct and try again.
At line:1 char:1
+ export FLASK_DEBUG=1
+ ~~~~~~
    + CategoryInfo          : ObjectNotFound: (export:String) [], CommandNotFoundException
    + FullyQualifiedErrorId : CommandNotFoundException

Found a solution. Seems like things have changed with Flask, and to enable or disable debugger mode on Powershell, you gotta do this:

(lpthw) > $env:FLASK_ENV="development"

To disable, input nothing in parentheses.

Yes I was going to say that Windows uses PowerShell style variables like that.